Multiples vulnérabilités dans le noyau Linux d’Ubuntu

GESTION DU DOCUMENT

Référence CERTFR-2017-AVI-426
Titre Multiples vulnérabilités dans le noyau Linux d’Ubuntu
Date de la première version 22 novembre 2017
Date de la dernière version 22 novembre 2017
Source(s) Bulletin de sécurité Ubuntu USN-3487-1 du 21 novembre 2017
Bulletin de sécurité Ubuntu USN-3488-1 du 21 novembre 2017
Pièce(s) jointe(s) Aucune(s)

 

RISQUE(S)

  • Exécution de code arbitraire
  • Déni de service
  • Atteinte à la confidentialité des données

SYSTÈMES AFFECTÉS

  • Ubuntu 16.04 LTS
  • Ubuntu 17.10

RÉSUMÉ

De multiples vulnérabilités ont été découvertes dans dans le noyau Linux d’Ubuntu . Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

SOLUTION[…]

Pour en savoir plus:

https://www.cert.ssi.gouv.fr/avis/CERTFR-2017-AVI-426/?utm_source=dlvr.it&utm_medium=twitter

 

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *