Le programme d’installation de Skype vulnérable aux attaques par injection DLL ?

Selon plusieurs sources, le programme d’installation de Skype serait vulnérable aux attaques par injection DLL. Même la toute dernière version 8 serait concernée.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *