Multiples vulnérabilités dans le noyau Linux de SUSE

RISQUE(S)

  • Exécution de code arbitraire à distance
  • Déni de service
  • Contournement de la politique de sécurité
  • Atteinte à l’intégrité des données
  • Atteinte à la confidentialité des données
  • Élévation de privilèges

SYSTÈMES AFFECTÉS

  • SUSE Linux Enterprise Server 11-SP3-LTSS
  • SUSE Linux Enterprise Server 11-EXTRA
  • SUSE Linux Enterprise Point of Sale 11-SP3
  • SUSE Linux Enterprise Debuginfo 11-SP3
  • SUSE OpenStack Cloud 6
  • SUSE Linux Enterprise Server pour SAP 12-SP1
  • SUSE Linux Enterprise Server 12-SP1-LTSS

RÉSUMÉ

De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et un contournement de la politique de sécurité.

SOLUTION

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).
Pour en savoir plus:

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-014/?utm_source=dlvr.it&utm_medium=twitter

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *